Symfony Documentation: Version selector - Chrome Web Store
Item logo image for Symfony Documentation: Version selector

Symfony Documentation: Version selector

byscripts.info
Item media 1 screenshot

Overview

Force the version to use on Symfony documentation

This extension allows you to configure which version of the documentation you want to read (from 2.0 to 3.0+) Google always points to the "current" version. If in the options you set version to "2.3", then you'll be redirected automatically. Perfect for when you are working on an old (or LTS) project. Info: this extension always redirect to the english version.

0 out of 5No ratings

Google doesn't verify reviews. Learn more about results and reviews.

Details

  • Version
    1.0.2
  • Updated
    July 2, 2015
  • Size
    29.73KiB
  • Languages
    2 languages
  • Developer
  • Non-trader
    This developer has not identified itself as a trader. For consumers in the European Union, please note that consumer rights do not apply to contracts between you and this developer.

Privacy

The developer has not provided any information about the collection or usage of your data.

Support

Google apps