Support: JS-Exec

1 support issue

  • All
  • Questions
  • Suggestions
  • Problems

Вадим Владимирович

Apr 14, 2020

Update

Hello, please update your extension, I really love it(and spaghetti):
1. Update Jquery lib to 3.5 version
2. Add icon for this page: "chrome://extensions/"
3. (Not important) Remove "Choose a script"+select+button, IF (custom_scripts.length === 0)
Thank you :)

Google apps